08.05.2015

Weapon Restrict v3.1.3 Rus [CS:S & CS:GO]

Нажмите на изображение для просмотра в полном размере
Weapon Restrict v3.1.3 Rus [CS:S & CS:GO]

С помощью данного плагина вы сможете ограничить оружие на сервере!
Плагин подходит для CSS и CS:GO
Требования:
Metamod:Source v1.9.2 и выше
Sourcemod v1.5.0 и выше
SDK Hooks v2.2 и выше

 

Понравилось:
Категория: Плагины SourceMod Просмотров: 415 Комментариев: 0
К материалу нет комментариев, но Вы можете стать первым, оставив свой комментарий!
Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]